14 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Nuc qui rame

n°51905
merguez a ​roulettes
kill me please !
Note : 6.6/10 pour 28 votes
profilanswer
Posté le 08-12-2014 à 08:17:18  
 

Reprise du message précédent :
tu fais comme d'hab et tu attends de voir si ça revient :D


---------------
http://cd.metua.fr/youmotion
mood
Google
#DEDFDF-#F7F7F7
profilanswer
Posté le 08-12-2014 à 08:17:18  
 

n°51906
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 08:41:59  
 

:jap:


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51907
Neoryuki
Note : 3.3/10 pour 49 votes
profilanswer
Posté le 08-12-2014 à 09:07:13  
 

bob-coums a écrit :

Connais pas...
 
Sinon j'ai fait a la main et ça a marché :jap: c'est quoi la prochaine étape? Je lui met un coup de pression pour reproduire les conditions de lag ou ya un autre truc a faire?


http://www.allocine.fr/film/fichef [...] 22092.html

n°51908
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 09:19:00  
 

ok déjà vu mais ça date du coup aucune idée du message que tu veut faire passer


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51909
SaVio
ᶘ ᵒᴥᵒᶅ
Note : 2.3/10 pour 97 votes
profilanswer
Posté le 08-12-2014 à 09:19:34  
 

Neoryuki a écrit :

Ce serait pas un probleme de taille de bus PCI ? Genre pas assez de ligne pour tout faire passer, le controleur partagé entre HDD/USB/reseau ?
 
Peut etre une limitation technique lié à la conception de la CM
 
Dans tous les cas, un SSD ne pourra jamais faire de mal je pense ;)


ca existe encore en 2014 ca ?


---------------
ᶘ ᵒᴥᵒᶅ
n°51910
Neoryuki
Note : 3.3/10 pour 49 votes
profilanswer
Posté le 08-12-2014 à 09:27:22  
 

SaVio a écrit :


ca existe encore en 2014 ca ?

Dans mon esprit PCI = PCI Express, le bus PCI standard est mort depuis quelques années deja :D
 
Je ne sais pas si c'est encore d'actualité, mais certains composants etaient monté sur une ligne PCI-E 1X et partagé entre plusieurs peripheriques, ce qui pouvait provoquer un goulet d'etranglement ou un surcharge du controleur
 
Mais ca date un peu, j'ai un peu laché l'actu hardware
 
Mais compte tenu des contraintes d'integration liées à la taille du bouzin, peut etre un prob de conception du genre....

n°51911
SaVio
ᶘ ᵒᴥᵒᶅ
Note : 2.3/10 pour 97 votes
profilanswer
Posté le 08-12-2014 à 09:33:58  
 

Neoryuki a écrit :

Dans mon esprit PCI = PCI Express, le bus PCI standard est mort depuis quelques années deja :D
 
Je ne sais pas si c'est encore d'actualité, mais certains composants etaient monté sur une ligne PCI-E 1X et partagé entre plusieurs peripheriques, ce qui pouvait provoquer un goulet d'etranglement ou un surcharge du controleur
 
Mais ca date un peu, j'ai un peu laché l'actu hardware
 
Mais compte tenu des contraintes d'integration liées à la taille du bouzin, peut etre un prob de conception du genre....


ca pue surtout les drivers chipsets pas installés :D


---------------
ᶘ ᵒᴥᵒᶅ
n°51912
Neoryuki
Note : 3.3/10 pour 49 votes
profilanswer
Posté le 08-12-2014 à 09:56:07  
 

Win etait livré installé ou c'est lui qui a fait l'install ?  
 
Si c'est Bob, c'est possible, c'est toujours la  fiente  les drivers Intel

n°51913
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 09:58:06  
 

il n'y avait rien d'intallé :jap:
 
et je suis pas aussi débile que j'en ai l'air merci j'avais installé les driver


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51914
SaVio
ᶘ ᵒᴥᵒᶅ
Note : 2.3/10 pour 97 votes
profilanswer
Posté le 08-12-2014 à 09:59:16  
 

http://images.mesdiscussions.net/eco/mesimages/97469/fgh.jpg
 
ca dit pourtant le contraire non ?


---------------
ᶘ ᵒᴥᵒᶅ
n°51915
Neoryuki
Note : 3.3/10 pour 49 votes
profilanswer
Posté le 08-12-2014 à 09:59:55  
 

bob-coums a écrit :

il n'y avait rien d'intallé :jap:
 
et je suis pas aussi débile que j'en ai l'air merci j'avais installé les driver


Je n'ai jamais dit ca ;)
 
Perso j'ai deja eu des couilles en passant par leur systeme de reconnaissance/installation automatique des drivers depuis le support du site Intel, la plupart du temps ca detecte bien les composants mais l'install chie la plupart du temps
 
Et puis ils ont des drivers avec des noms pas vraiment explicites, à part pour leurs carte wifi le reste du temps tu te demandes sur quel composant va agir le driver :D

n°51916
Neoryuki
Note : 3.3/10 pour 49 votes
profilanswer
Posté le 08-12-2014 à 10:01:16  
 


nan ca c'est le machin de detection Intel dont je parlais dans mon post precedent, qui t'indique les composants detecté et les drivers dispo sur LEUR SITE, pas ce que tu as d'installé en local
 
Ca tu peux l'avoir via www.ma-config.com, le site qui bosse avec www.touslesdrivers.com

n°51917
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 10:04:36  
 


ok le comique si tu lisait un peu au lieu de venir foutre ta m3rde ce serait bien :)
 
j'essayais de faire une maj pas de l'installer


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51918
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 10:05:48  
 

Neoryuki a écrit :


Je n'ai jamais dit ca ;)
 
Perso j'ai deja eu des couilles en passant par leur systeme de reconnaissance/installation automatique des drivers depuis le support du site Intel, la plupart du temps ca detecte bien les composants mais l'install chie la plupart du temps
 
Et puis ils ont des drivers avec des noms pas vraiment explicites, à part pour leurs carte wifi le reste du temps tu te demandes sur quel composant va agir le driver :D


 
oui le bordel auto marche pas toujours c'est vrai mais j'avais fait a la main par derriere ça installe le plus gros déjà


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51919
SaVio
ᶘ ᵒᴥᵒᶅ
Note : 2.3/10 pour 97 votes
profilanswer
Posté le 08-12-2014 à 10:08:34  
 

bob-coums a écrit :


ok le comique si tu lisait un peu au lieu de venir foutre ta m3rde ce serait bien :)
 
j'essayais de faire une maj pas de l'installer


detends toi un peu le cul, j'ai juste dit qu'ils etaient pas installés, pas que tu l'avais pas fait ... les installations de drivers par les installers qui foirent, tu serais pas le premier ni le dernier d'ou le fait que guezmer te conseille de le faire a la mano


---------------
ᶘ ᵒᴥᵒᶅ
n°51920
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 10:10:56  
 

je suis détendu :)


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51921
SaVio
ᶘ ᵒᴥᵒᶅ
Note : 2.3/10 pour 97 votes
profilanswer
Posté le 08-12-2014 à 10:13:26  
 

et moi je suis pas comique :)


---------------
ᶘ ᵒᴥᵒᶅ
n°51922
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 10:15:43  
 

tu viens me coller une image qui atteste même pas tes propos de bon matin donc si t'es un comique ;)
 
l'arrogance et la bonarienttitude de sfr déteint sur toi...


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
n°51923
SaVio
ᶘ ᵒᴥᵒᶅ
Note : 2.3/10 pour 97 votes
profilanswer
Posté le 08-12-2014 à 10:17:35  
 

raufle ...
 
l'image que je colle est que le machin d'intel te dit que les drivers ne sont pas ( bien ? ) installés ... et en l'occurence c'est ceux du chipset [:dawa]


Message édité par SaVio le 08-12-2014 à 10:17:52

---------------
ᶘ ᵒᴥᵒᶅ
n°51924
bob-coums
Note : 3.7/10 pour 55 votes
profilanswer
Posté le 08-12-2014 à 10:19:06  
 

non ça dit juste qu'ils sont dl


---------------
"J’y suis déjà, moi, dans un monde merdique…"
---------------
Mes jeux - Mes Lego
 
mood
Google
#DEDFDF-#F7F7F7
profilanswer
Posté le   
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse